ovh - Faille de sécurité Samba (accès root à distance !)

Bonjour,

Si vous avez installé Samba sur votre serveur, une grave faille de
sécurité permet d’obtenir un accés root à distance.
Des exploits sont disponibles.

Toutes les versions (de la 3.0 jusqu’à la 3.6.3 incluse) sont
vulnérables. Les versions suivantes corrigent la faille :
3.6.4, 3.5.14 et 3.4.16.

Pour plus d’informations :
http://www.samba.org/samba/security/CVE-2012-1182

— 
Germain, OVH

Envie de recevoir nos dernières nouvelles? Inscrivez-vous à notre newsletter